Formelfehler ?

MATH ist die Komponente von OpenOffice.org für die Erstellung von mathematischen Gleichungen.
Antworten
juergen1909
Beiträge: 5
Registriert: So 7. Okt 2018, 18:03

Formelfehler ?

Beitrag von juergen1909 » So 7. Okt 2018, 18:10

Die Stunden Addition klappt auch bei einem oder mehreren leeren Feldern nur die Pausenzeiten Addition nicht. Bei Leeren Feldern oder Feldern mit 00:00 auch Fehler ( SIEHE ANHANG ).
Habe für die Pausen Addition folgende Formel genommen
=SUMME(D3-C3+F3-E3+H3-G3)
Dateianhänge
0001a.jpg
0001a.jpg (231.95 KiB) 262 mal betrachtet

nikki
Beiträge: 407
Registriert: Sa 30. Jul 2016, 14:14
Kontaktdaten:

Re: Formelfehler ?

Beitrag von nikki » So 7. Okt 2018, 22:11

Du bist im falschen Film.

Math ist nicht CALC, Du zeigst aber eine CALC-Tabelle.
Gruß

--------------------------------------------------------
Win.10 Prof. 64-bit, AOO 4.1.5, LO 6.1.3 (x64)

Antworten