Keine Werbeeinblendungen für registrierte User

  ❤ Jede SPENDE hilft unserer Community ❤


  🌹 Danke für Eure Unterstützung 🙏



  📲 Zum Smartphone Forum📱


SVERWEIS Probleme

CALC ist die Tabellenkalkulation, die Sie immer wollten.
Antworten
Peter.MuE
Beiträge: 5
Registriert: Fr 10. Jul 2020, 23:35

SVERWEIS Probleme

Beitrag von Peter.MuE » Sa 5. Jun 2021, 07:59

Hallo zusammen,
eigentlich nutze ich den SVERWEIS seit Jahren und trotzdem habe ich keine Lösung, warum ich nicht das richtige Ergebnis erhalte,

Vielleicht hat jemand eine Idee?

VG Peter
Dateianhänge
Muster_sverweis.ods
(11.03 KiB) 17-mal heruntergeladen

echo
Beiträge: 134
Registriert: Fr 1. Dez 2017, 12:49

Re: SVERWEIS Probleme

Beitrag von echo » Sa 5. Jun 2021, 08:15

=SVERWEIS(D6;A3:B10;2;2) (falsch)
=SVERWEIS(D6;A3:B10;2;0)
hallo Peter
Beachte den 4. Parameter.
Für eine Suche nach einer EXAKTEN Übereinstimmung, mache aus dem 4. Parameter eine 0 (Null) oder trage FALSCH ein
Gruß Holger

Peter.MuE
Beiträge: 5
Registriert: Fr 10. Jul 2020, 23:35

Re: SVERWEIS Probleme

Beitrag von Peter.MuE » Sa 5. Jun 2021, 08:45

Danke, Holger!

Knoten im Kopf gelöst :-)

Antworten