Neu:

  Keine Werbeeinblendungen für registrierte User

  ❤ Jede SPENDE hilft unserer Community ❤



  🌹 Danke für Eure Unterstützung 🙏


Nach Neu-Instalation kein O_O-Icon in der Taskleiste

Installation / Betrieb / Probleme unter Windows
Antworten
Cairo
Beiträge: 1
Registriert: Mo 13. Jan 2020, 15:29

Nach Neu-Instalation kein O_O-Icon in der Taskleiste

Beitrag von Cairo » Mo 13. Jan 2020, 16:02

Hallo Community,

ich habe die Version 4.1.7 unter Win 10 neu installiert.

Nach dem anheften an die Taskleiste wird das allgemeine Open Office Icon aber nicht mehr dargestellt, sonder nur ein leeres, weißes Blatt mit eingeschlagener Ecke. In der Vorgängerversion war die Darstellung noch korrekt.

Ich habe bereits eine De- und Neuinstallation vorgenommen. Die Darstellung in der Taskleiste blieb aber gleich.

Woran liegt das und wie kann man das ggf. ändern?

Danke im voraus.

nikki
Beiträge: 573
Registriert: Sa 30. Jul 2016, 14:14
Kontaktdaten:

Re: Nach Neu-Instalation kein O_O-Icon in der Taskleiste

Beitrag von nikki » Di 14. Jan 2020, 11:23

Hallo,
hier das Icon von AOO:
AOO_Icon.gif
AOO_Icon.gif (993 Bytes) 1878 mal betrachtet

Hier das Icon von LO:
LO_Icon.gif
LO_Icon.gif (954 Bytes) 1878 mal betrachtet
Gruß

--------------------------------------------------------
Win.10 Prof. 64-bit, AOO 4.1.7, LO 6.3.4 (x64)

skorpion08
Beiträge: 3
Registriert: So 15. Nov 2020, 17:05

Re: Nach Neu-Instalation kein O_O-Icon in der Taskleiste

Beitrag von skorpion08 » So 15. Nov 2020, 17:19

Hi,
wie bekommt man das OO-Icon in die Taskleiste?
Bis jetzt ist das leere Blatt da!
Danke für Hilfe!

Benutzeravatar
redeagle56
Beiträge: 128
Registriert: Sa 26. Sep 2015, 20:37
Wohnort: Föritztal

Re: Nach Neu-Instalation kein O_O-Icon in der Taskleiste

Beitrag von redeagle56 » Mo 16. Nov 2020, 18:02

Hallo,
bist du sicher, das du OpenOffice und nicht LibreOffice installiert hast?
Sieht ganz danach aus. (Beitrag von nikki).

MfG Günter
Win.10 (x64) ▪ OO 4.1.7 (x64)
Wenn gelöst, dann bitte Beitrag, im Betreff, als [Gelöst] Kennzeichnen

skorpion08
Beiträge: 3
Registriert: So 15. Nov 2020, 17:05

Re: Nach Neu-Instalation kein O_O-Icon in der Taskleiste

Beitrag von skorpion08 » Di 17. Nov 2020, 16:13

Es ist Open Office, sicher, von Apache!

skorpion08
Beiträge: 3
Registriert: So 15. Nov 2020, 17:05

gelöst

Beitrag von skorpion08 » Fr 20. Nov 2020, 14:21

Das Icon ist jetzt da, warum weiß ich nicht!

Antworten