Die Suche ergab 5 Treffer

von juergen1909
Mo 8. Okt 2018, 13:33
Forum: OpenOffice Calc
Thema: Formelfehler ?
Antworten: 6
Zugriffe: 878

Re: Formelfehler ?

schonmal lieben Dank für die Hilfe .
Werde Deine Liste so benutzen.
LG Jürgen
von juergen1909
Mo 8. Okt 2018, 09:35
Forum: OpenOffice Calc
Thema: Formelfehler ?
Antworten: 6
Zugriffe: 878

Re: Formelfehler ?

AM1.ods
Datei um die es geht
(18.02 KiB) 39-mal heruntergeladen
von juergen1909
Mo 8. Okt 2018, 09:21
Forum: OpenOffice Calc
Thema: Formelfehler ?
Antworten: 6
Zugriffe: 878

Re: Formelfehler ?

Mit welcher Software arbeitest du (Versionsnummer angeben)? OpenOffice 4.1.5 Wo stehen die Pausenzeiten? die soll er sich ja selbst errechen aus Anfangs minus Endzeit =SUMME(D3-C3+F3-E3+H3-G3) Wie sind die Zellen formatiert? hh:mm Welche Formel nutzt du für die Pausenzeiten? =SUMME(D3-C3+F3-E3+H3-G3...
von juergen1909
Mo 8. Okt 2018, 05:36
Forum: OpenOffice Calc
Thema: Formelfehler ?
Antworten: 6
Zugriffe: 878

Formelfehler ?

Die Stunden Addition klappt auch bei einem oder mehreren leeren Feldern nur die Pausenzeiten Addition nicht. Bei Leeren Feldern oder Feldern mit 00:00 auch Fehler ( SIEHE ANHANG ).
Habe für die Pausen Addition folgende Formel genommen
=SUMME(D3-C3+F3-E3+H3-G3)
von juergen1909
So 7. Okt 2018, 18:10
Forum: OpenOffice Math
Thema: Formelfehler ?
Antworten: 3
Zugriffe: 2308

Formelfehler ?

Die Stunden Addition klappt auch bei einem oder mehreren leeren Feldern nur die Pausenzeiten Addition nicht. Bei Leeren Feldern oder Feldern mit 00:00 auch Fehler ( SIEHE ANHANG ).
Habe für die Pausen Addition folgende Formel genommen
=SUMME(D3-C3+F3-E3+H3-G3)